Error w/ app start page not found: CLOSED

Home Forums Archived Forums MobiOne Archive Getting Help – General Error w/ app start page not found: CLOSED

This topic contains 4 replies, has 2 voices, and was last updated by Profile photo of support-michael support-michael 3 years, 5 months ago.

Viewing 5 posts - 1 through 5 (of 5 total)
  • Author
    Posts
  • #323435
    Profile photo of robert65
    robert65
    Member

    Hi can anyone advise, my ios build ran fine but when it opens i get the following Error:Start Page at ‘www/index.html’ was not found.

    #323436
    Profile photo of support-michael
    support-michael
    Participant

    @robert65

    Can you post a build id for us to research?

    #323437
    Profile photo of robert65
    robert65
    Member

    Hi Wayne, thanks for the quick response, the build is 209060

    #323640
    Profile photo of robert65
    robert65
    Member

    Wayne, just to update you, i dont know if you found out what caused the problem, but i went to the latest update yesterday and the ios app downloaded fine.

    #323641
    Profile photo of support-michael
    support-michael
    Participant

    @robert65

    Thanks for the update.

Viewing 5 posts - 1 through 5 (of 5 total)

The forum ‘Getting Help – General’ is closed to new topics and replies.

@jacolaisen Thank you, Jacob! Looking forward to your comments about it. :)

about 3 hours ago

Follow us on social media
30
Jul

Eclipse+Web=Webclipse

Hello developers of the world!Genuitec is pleased to announce the release of Webclipse. Webclipse comes loaded with features that are aimed to cover many missing pieces of Eclipse for Web development. At Genuitec, we are a family of programmers fr...