a breakpoint is not allowed on this line

Home Forums Archived Forums MyEclipse Archived Web 2.0 / AJAX a breakpoint is not allowed on this line

This topic contains 3 replies, has 3 voices, and was last updated by Profile photo of mithsmile mithsmile 4 years, 7 months ago.

Viewing 4 posts - 1 through 4 (of 4 total)
  • Author
    Posts
  • #303943
    Profile photo of Ramin
    Ramin
    Member

    This message has not been recovered.

    #303950

    This message has not been recovered.

    #313165
    Profile photo of mithsmile
    mithsmile
    Member

    Hi there

    Just wanted to know if the latest version of the enterprise workbench is compatible with the latest released milestone build of Eclipse?

    I read in Eclipses compatibility docco that release 3 is not 100% backward compatible with 2.0 and 2.1?

    Is it save to continue hacking (sic) away ?

    Thanks and cheers

    #313166
    Profile photo of mithsmile
    mithsmile
    Member

    Hi there

    Just wanted to know if the latest version of the enterprise workbench is compatible with the latest released milestone build of Eclipse?

    I read in Eclipses compatibility docco that release 3 is not 100% backward compatible with 2.0 and 2.1?

    Is it save to continue hacking (sic) away ?

    Thanks and cheers

Viewing 4 posts - 1 through 4 (of 4 total)

The forum ‘Web 2.0 / AJAX’ is closed to new topics and replies.